Search found 26 matches

by Anton
04 Nov 2016, 14:36
Forum: SG Discussions
Topic: Problem with traffic shaping/pipes in version 11.00.00
Replies: 1
Views: 2734

Re: Problem with traffic shaping/pipes in version 11.00.00

Hello

A update to this post, the problem with traffic shaping/pipes was fixed in 11.00.01, 11.01.xx and up.

Best regards
Anton - Clavister support.
by Anton
04 Aug 2016, 10:13
Forum: SG Discussions
Topic: [Solved] Spotify and WCF problem
Replies: 2
Views: 2273

Re: Spotify and WCF problem

Hello The problem with using Spotify and HTTPS-ALG is that Spotify tries to connect to a server over 443 but it does not set up any encryption. Instead it tries to send HTTP data over port 443 and the ALG does not allow that. There is two workarounds for that: The first is to upgrade to 11.04, in 11...
by Anton
04 Aug 2016, 09:08
Forum: SG Discussions
Topic: Suggestion/Proposal
Replies: 3
Views: 2134

Re: Suggestion/Proposal

Hello,

Unfortunately this feature where not added in 1.30 but we have a RFE(request for enhancements) with developer ID: ICC-154.

For know you can use use the command "rules" or "rules -v" in the CLI this will show how many time a rule has triggered.

Best regards
Anton
by Anton
04 Aug 2016, 08:53
Forum: SG Discussions
Topic: User authentication in policies to log
Replies: 1
Views: 1540

Re: User authentication in policies to log

Hello Al.

Sorry for the late reply. Could you open a ticket in our support system, I think we need to see a backup of the configuration, some logs and so on to figure this one out.

Best regards
Anton
by Anton
03 Aug 2016, 16:59
Forum: Feature Requests / Product Enhancements
Topic: Userauth in ping command(simulation)
Replies: 2
Views: 3211

Re: Userauth in ping command(simulation)

Hello, sorry for the late reply. We have considered to implement this feature but we have decided not to do it. It's possible that the ping simulation would create problems, since the "user" need to be logged in and logged out during the ping simulation. Therefor at this point in time this feature w...
by Anton
16 Jun 2016, 19:32
Forum: SG Discussions
Topic: Problem HTML-Mails without text after passing clavister
Replies: 1
Views: 1105

Re: Problem HTML-Mails without text after passing clavister

Hello Hermann

Think we need to do some more troubleshooting to figure this one out.
I saw that you have created a support ticket on our webpage, we will investigate the problem further thru the support ticket.

Best regards
Anton